Less critical

Zimbra Collaboration Server "dictionary" Cross-Site Scripting Vulnerability

-

Release Date:  2013-04-09    Views:  918

Secunia Advisory SA52871

Where:

You need to log in to view this

Impact:

You need to log in to view this

Solution Status:

You need to log in to view this

Software:

You need to log in to view this

CVE Reference(s):

You need to log in to view this

Description


Michael Scherer has reported a vulnerability in Zimbra Collaboration Server, which can be exploited by malicious people to conduct cross-site scripting attacks


You need to log in to the Secunia Community to view the full description of this advisory

If you are not a member of the Secunia community, you can sign up here for free.

Do you have additional information related to this advisory?

Please provide information about patches, mitigating factors, new versions, exploits, faulty patches, links, and other relevant data by posting comments to this Advisory. You can also send this information to vuln@secunia.com

Subject: Zimbra Collaboration Server "dictionary" Cross-Site Scripting Vulnerability

No posts yet

-

You must be logged in to post a comment.