CVE Reference: CVE-2013-5375

NOTE: The text on this page is written by CVE MITRE and reflects neither the opinions of Secunia or the results of our research. All data on this page is written and maintained by CVE MITRE.

Original Page at CVE MITRE:
CVE-2013-5375

Description:
Unspecified vulnerability in IBM Java SDK 7.0.0 before SR6, 6.0.1 before SR7, 6.0.0 before SR15, and 5.0.0 before SR16 FP4 allows remote attackers to access restricted classes via unspecified vectors related to XML and XSL.

CVE Status:
Candidate

References:

XF
  http://xforce.iss.net/xforce/xfdb/86901

SUSE
  http://lists.opensuse.org/opensuse-security-announce/2013-11/msg00013.html

SAID
  Secunia Advisory: SA56338

REDHAT
  http://rhn.redhat.com/errata/RHSA-2013-1793.html
  http://rhn.redhat.com/errata/RHSA-2013-1509.html
  http://rhn.redhat.com/errata/RHSA-2013-1507.html
  http://rhn.redhat.com/errata/RHSA-2013-1508.html

CONFIRM
  http://www-01.ibm.com/support/docview.wss?uid=swg21655201
  http://www-01.ibm.com/support/docview.wss?uid=swg21655202

AIXAPAR
  http://www-01.ibm.com/support/docview.wss?uid=swg1IV51090
  http://www-01.ibm.com/support/docview.wss?uid=swg1IV51089


Return to the previous page.