Forum Thread: Bedrohung

You are currently viewing a forum thread in the Secunia Community Forum. Please note that opinions expressed here are not of Secunia but solely reflect those of the user who wrote it.

This thread was submitted in the following forum:
PSI

This thread has been marked as locked.
tschuppa Bedrohung
Member 13th May, 2010 11:58
Ranking: 0
Posts: 5
User Since: 8th Apr, 2009
System Score: N/A
Location: N/A
Last edited on 13th May, 2010 11:59

Secunia PSI meldet Kat. 4 Sicherheitsbedrohung

Sun Java JRE 1.6x/6.x, kann nicht behoben werden

es erscheint Meldung

JRE -6u 20 windows-i 586-s.exe which is a Binary file from:

http://sdlc-esd. sun com

wie kann Fehler behoben werden?

mogs RE: Bedrohung
Expert Contributor 13th May, 2010 12:39
Score: 2265
Posts: 6,269
User Since: 22nd Apr 2009
System Score: 100%
Location: UK
http://secunia.com/community/forum/thread/show/418...

Please read the above thread.....hope it helps. Regards

--
Was this reply relevant?
+1
-0

This thread has been marked as locked.