Forum Thread: FALSE CISCO VULNERABILITY 5.0.07.410

You are currently viewing a forum thread in the Secunia Community Forum. Please note that opinions expressed here are not of Secunia but solely reflect those of the user who wrote it.

This thread was submitted in the following forum:
CSI

This thread has been marked as locked.
ebucklew FALSE CISCO VULNERABILITY 5.0.07.410
Member 29th Mar, 2011 20:44
Ranking: 1
Posts: 25
User Since: 1st Jan, 1970
System Score: N/A
Location: N/A
This page clearly says that version 5.0.07.410 is exempt from detection of the vulnerability...then is flagged on scan.

quoted here:
http://secunia.com/advisories/26459/


"The vulnerability is reported in versions prior to 5.0.01.0600 and 64-bit version 5.0.7.0290."


most current versions:
version 5.0.07.440 is only available for 64-bit OS systems...

the most current for 32-bit is 5.0.07.410

advise?

No one has replied to this thread yet - be the first
This thread has been marked as locked.