O.Marin's Threads

Threads this user has created in the Secunia Community Forum.
Topic Replies Views Last Reply
custom SPS to Uninstall Macromedia Shockwaveby O.Marin 1
 
902
 
4 years agoby Jersey_Devil
New CSI 5.0 feature - Custom SQL queries by O.Marin 0
 
690
 
4 years agoby O.Marin


Threads O.Marin replied to
Threads created by other users that O.Marin has replied to.
Topic Replies Views Last Reply
MSI 3010 return codeby amueller 2
 
361
 
2 years agoby O.Marin
SCCM 2012 and CSI Console on Windows 7by misterbro 1
 
836
 
2 years agoby O.Marin
SCCM Plugin Daemon stops runningby td7777 1
 
390
 
2 years agoby O.Marin
No more Chrome packageby pmaquoi 1
 
487
 
2 years agoby O.Marin
Adobe Reader X 10.x, version 10.1.5 - Still actionable in SCCM?by larshj 6
 
1,724
 
2 years agoby (user deleted)
Agent 5.0 won't reinstallby dguzman_csi 7
 
540
 
2 years agoby O.Marin
Agents connecting to secunia.com hostby Mosooving 11
 
694
 
2 years agoby Mosooving
Updating programsby walter.k 8
 
748
 
2 years agoby andyhumphreys1
Java SPS Package says it installs but doesn'tby MSURegulator 6
 
850
 
2 years agoby MSURegulator
Failed to create package: Could not load file or assemblyby DavidS 2
 
435
 
2 years agoby DavidS
Packages are "Not Ready" after successful creation?by IIS_pla 2
 
397
 
2 years agoby IIS_pla
failed to publish packageby LinedataIT 1
 
722
 
2 years agoby O.Marin
version Mismatch - cannot create packagesby se-gyro 1
 
614
 
2 years agoby O.Marin
SCCM Downloading Secunia Generated Updates Failsby crwright 4
 
955
 
2 years agoby O.Marin
VLC (Videolan 2.4)by pmaquoi 5
 
642
 
3 years agoby O.Marin
CSI 5: Strange behaviour of list view for \"Single Host Agents\"by Pla_IIS 2
 
405
 
3 years agoby O.Marin
Secunia Package System (SPS)by joakoh 3
 
636
 
3 years agoby O.Marin
Quicktime 7 update customizationsby eobiont 2
 
539
 
3 years agoby eobiont
new versions ov CSI.EXE and CSIA.exeby Pla_IIS 5
 
833
 
3 years agoby Pla_IIS
Threads being marked lockedby eobiont 5
 
642
 
3 years agoby O.Marin
WSUS Signing Certificateby tbresson 2
 
715
 
3 years agoby tbresson
Unable to install updates via WSUS after updating cert to new 204...by rtorricelli 4
 
745
 
3 years agoby O.Marin
Failed to publish update - Verification of signature file failedby ggehman 1
 
707
 
3 years agoby O.Marin
WSUS can't connectby MikeM-2468 3
 
555
 
3 years agoby O.Marin
Issue with CSI DB and WSUS disconnectedby tusic 1
 
611
 
3 years agoby O.Marin
deleting scangroupby rschaefer 2
 
479
 
3 years agoby rschaefer
deploying MS Hotfix in the *.msu formatby wwfit 1
 
519
 
3 years agoby O.Marin
Package is offered for install after it was already installedby vitalnat 5
 
742
 
3 years agoby O.Marin
Cannot Publish New Package (Firefox 13 -> 14)by Pla_IIS 3
 
926
 
3 years agoby O.Marin
CSI 6.0 released in public betaby M.Stengaard 3
 
635
 
3 years agoby O.Marin
new CSI-Installation on a new hardwareby rschaefer 4
 
590
 
3 years agoby rschaefer
Multiple computers show results from most recently scanned computerby mexter 5
 
658
 
3 years agoby O.Marin
PSI 3.0 looses Systemscore after every rebootby gperschm 1
 
300
 
3 years agoby O.Marin
Failed to Publish Packageby csi@uic.edu 1
 
616
 
3 years agoby O.Marin
Can't get CSI to workby mvdm1812 1
 
490
 
3 years agoby O.Marin
New Agent/Console Version 5.0.0.1006by SmithJoe 3
 
530
 
3 years agoby O.Marin
Issue When Installing Certificateby dsoper 1
 
638
 
3 years agoby O.Marin
service down?by SmithJoe 5
 
625
 
3 years agoby O.Marin
host not foundby mdivet 2
 
450
 
3 years agoby mdivet
Error -2147352319 in SecuniaPackage.logby SmithJoe 7
 
687
 
3 years agoby O.Marin
Upgrade Adobe Reader by csi5csc 2
 
1,320
 
3 years agoby O.Marin
bug in computer details viewby SmithJoe 2
 
459
 
3 years agoby SmithJoe
missed vulnerabilityby showtime33 1
 
405
 
3 years agoby O.Marin
Quick Scan fails 90% of the timeby dguzman_csi 1
 
481
 
3 years agoby O.Marin
error when trying to publish any new update packageby dbarrett 4
 
629
 
3 years agoby O.Marin
Creation of multilanguage Firefox 11 packagesby JRAM01 2
 
524
 
3 years agoby JRAM01
scan from resultsby showtime33 2
 
472
 
3 years agoby Winsyrstrife
Flash player and Autoupdate?by Jamppa 1
 
653
 
3 years agoby O.Marin
Thunderbird 3.1.19 will not push, marked as not neededby hopkinske 1
 
451
 
3 years agoby O.Marin
Patching MACsby chrisbadua 1
 
539
 
3 years agoby O.Marin
Package Deployment List Datesby Kadriel 1
 
433
 
3 years agoby O.Marin
How to move all flash versions to 11.x ?by SmithJoe 3
 
728
 
3 years agoby O.Marin
Changing WSUS serversby sfarias 1
 
470
 
3 years agoby O.Marin
Firefox 10.0.1 - Failed to publish packageby infoz-csi-mgr 2
 
543
 
3 years agoby infoz-csi-mgr
Creating custom reportby ZoneA 1
 
520
 
3 years agoby O.Marin
Create a new packageby JSull 4
 
717
 
3 years agoby RosalieJohnson
All new patches are \"already approved\" to several groupsby dbarrett 2
 
526
 
3 years agoby SmithJoe
False Negative for Adobe Acrobat 9.4.6.252by floyd413 2
 
463
 
3 years agoby O.Marin
How do I find a reseller in the UK? I'd like a demo.by misterbro 1
 
434
 
3 years agoby O.Marin
cloning Windows 7 systemsby thomaslc 2
 
560
 
3 years agoby O.Marin
set grouping/site via csia.exe ?by SmithJoe 2
 
525
 
4 years agoby SmithJoe
Automatic Install of PSISetup!Link ID.exeby neef-stumme.de 1
 
569
 
4 years agoby O.Marin
Custom package to push out Java MSIby dbarrett 1
 
740
 
4 years agoby O.Marin
Adobe Flash patch includes Google toolbarby ismotec 3
 
905
 
4 years agoby O.Marin
MicrosoftFixit50792by msmithjr50 3
 
801
 
4 years agoby csi@bankevb.com
Unable to connect to WSUSby wasif 1
 
461
 
4 years agoby O.Marin
Can the Secunia self-signing certficate be used with SCUP? How?by jlbalvanz 1
 
567
 
4 years agoby O.Marin
Adobe Shockwave Player - ActiveX vs NPAPIby DirkNowitzki 2
 
692
 
4 years agoby DirkNowitzki
Installation ?by rgunderson 1
 
600
 
4 years agoby O.Marin
csia and MacOSXby s.kirch 1
 
663
 
4 years agoby O.Marin
To hide or not to hide Zombie filesby Secunia_CSI5_User 2
 
712
 
4 years agoby Secunia_CSI5_User
When is it appropriate to delete old patches from CSI?by jlbalvanz 2
 
668
 
4 years agoby jlbalvanz
Quickscan failed or partialy successby csi@david2.com 1
 
593
 
4 years agoby O.Marin
CSI 5.0 custom queriesby Secunia_CSI5_User 3
 
645
 
4 years agoby Secunia_CSI5_User
CSI & Wsus Certby gyrotwist 3
 
1,004
 
4 years agoby O.Marin
CSI 5.0 Network Appliance Agents not workby itsys 1
 
671
 
4 years agoby O.Marin
CSI 5.0 beta; Teamviewer 6.0 (Mac) reported insecureby Leenmark 7
 
1,272
 
4 years agoby Maurice Joyce
CSI 5.0 beta; uTorrent 1.x 1.0.3 (Mac) reported Insecureby Leenmark 2
 
622
 
4 years agoby Leenmark
CSI 5.0 beta; Safari 5.x (Mac) false positiveby Leenmark 4
 
696
 
4 years agoby Leenmark
CSI (and PSI) not identifying Adobe Flash Media Serverby rvWanderer 1
 
589
 
4 years agoby O.Marin
CSI 5.0 beta problemsby genegold99 4
 
977
 
4 years agoby O.Marin
CSI 5.0 Beta - feedbackby Stengaard 3
 
776
 
4 years agoby bendigedig
Microsoft Visual C++ 2005 sp1 and 2008 sp1by ebucklew 2
 
750
 
4 years agoby O.Marin
CSI: Compatibility Issues w/IE9?by randun 5
 
1,234
 
4 years agoby randun